Ubuntu-news is about one simple thing - news about Ubuntu GNU/Linux, so you can find them all in one place.


 

VICE 2.2 for Ubuntu 10.04

datenraffzahn has suggested a quick one-step edit to keep the VICE Commodore Emulator from crashing when it compiles under Ubuntu 10.04. More here

No Response to “VICE 2.2 for Ubuntu 10.04” »

No comments yet.

RSS feed for comments on this post. TrackBack URI

Leave a comment

You must be logged in to post a comment.

Technorati Profile
Ubuntu-News is not related to the Ubuntu Project.
All logos and trademarks on this site are property of their respective owners.