Ubuntu-news is about one simple thing - news about Ubuntu GNU/Linux, so you can find them all in one place.


 

No VICE yet for Ubuntu 10.04

The almost-four-year-old howto I wrote about the VICE Commodore emulator and Ubuntu seems to be hitting a snag these days. Trying to compile the emulator in Lucid is throwing out error messages and stopping just short of finishing. More here

One Response to “No VICE yet for Ubuntu 10.04” »

  1. Comment by Neriman — May 6, 2010 @ 12:48 pm

    I use regullary WinVice with Wine! (Karmic-Lucid)

RSS feed for comments on this post. TrackBack URI

Leave a comment

You must be logged in to post a comment.

Technorati Profile
Ubuntu-News is not related to the Ubuntu Project.
All logos and trademarks on this site are property of their respective owners.